an ee.startup

what is genes.zone?

contact telegram twitter
genes:one
OVERVIEW

Requirements

What do I need to use it?
For the API Framework:
  • Apache Web Server
  • MySQL v5.7.x+
  • PHP v5.6.19+
For the UI Framework:
  • Nothing
×

Contact NodOnce : Say Something!